Differences

This shows you the differences between two versions of the page.

Link to this comparison view

Both sides previous revision Previous revision
Next revision
Previous revision
linux:petra_incompatible_ppas [2015/02/06 12:14]
bkraul [PPAs Incompatible with Linux Mint 17.1 Rebecca]
linux:petra_incompatible_ppas [2017/12/13 17:34] (current)
Line 8: Line 8:
  
 ===== Installing from these repositories ===== ===== Installing from these repositories =====
-In order to install applications in Linux Mint 17.1 Rebecca/ Ubuntu 14.10, the source files for these repositories must be modified to point to the raring ​distribution instead of utopic.+In order to install applications in Linux Mint 17.1 Rebecca/ Ubuntu 14.10, the source files for these repositories must be modified to point to the closest lower distribution instead of utopic.
     ​     ​
 Example: Example:
  • linux/petra_incompatible_ppas.txt
  • Last modified: 2017/12/13 17:34
  • (external edit)